Skocz do zawartości
W Naszym sklepie znajdziesz wiele skinów do cs go, konkurencyjne ceny i natychmiastowa wysyłka to Nasza dywiza!
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

SeNioR

Copyright in footer / Dodatkowa stopka

Promowane odpowiedzi

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • Przez Sanczo
      Autor: damson, naxiu
      Tematyka: CS:GO
      Wersja phpBB: 3.1.x

      Screen/Live Demo:

       

      Pobierz: playGlobal.rar
       
      Instrukcja:
      Wszystkie pliki szablonu oraz rozszerzenia (dopasowane pod szablon) są spakowane.
      Aby zainstalować szablon należy wypakować pliki a następnie wrzucić na serwer do odpowiednich folderów (styles, ext).
      UWAGA!
      Jeśli chcesz korzystać z szablonu to obowiązuje Ciebie zakaz usuwania linku „Kody rabatowe Biznes-Host.pl” ze stopki oraz autorów szablonu z kodu źródłowego!
    • Przez H0M3R
      Autor: DEVLOM  (GitHub - hexplor/phpbb3-style-solace: Free premium phpBB3 style)
      Tematyka: Ogólna
      Wersja phpBB: 3.1.x
      Screen/Live Demo: Solace - Index page
      Pobierz: GitHub - hexplor/phpbb3-style-solace: Free premium phpBB3 style
      phpbb3-style-solace-master.zip
      phpbb3-style-solace-master.zip
    • Przez chrumcio
      Jest możliwość dodania nowgo subforum phpBB 3.2 phpBB - Pecetowicz.pl
      Jest trochę styli pod tą wersją, a nie ma gdzie dodać.
    • Przez chrumcio
      Autor: Matti
      Tematyka: Forum muzyczne, ale równie dobrze się nada na wielotematyka
      Wersja phpBB: 3.1
      Screen/Live Demo: 

       
      Full responsive
      Dark colors
      Universal theme
      Music icon set
      phpbb 3.2.1 full compatible
       
      Pobierz: emuza2.zip
       
    • Przez daav`
      Witam, mam problem, mianowicie podczas instalacji w kroku pierwszym nie wykrywa mi PHP7, forum instaluje na XAMPIE, który pobierałem z wersją PHP7, więc nie wiem w czym problem ;/
      Gdy w XAMPIE wejdę w PHPInfo jest napisana aktualna wersja PHP --> PHP Version 7.0.13, w PHPMyAdmin również jest napisana taka sama wersja, lecz podczas pierwszego korku instalacji mam napisane, że nie mam wersji PHP7+, więc w czym może być problem?
      Dodam, że w zakładce "Applications" w XAMPP`ie mam taki komunikat: "We are working on making Bitnami add-ons available for PHP 7, it is possible the current add-ons do not work well with this version." Ale na poniższych ss`ach widać, że wersja PHP to 7.
      Próbuje zainstalować PHPBB 3.2.0, ale na niższej wersji również miałem taki sam problem. (Problem nie występuje, gdy pobrałem phpbb z polskiego forum, phpbb.pl bodajże)
      SS`Y --> http://imgur.com/a/mZtVC
      Wcześniej już zadawałem to pytanie, ale wówczas zmieniłem php_value mbstring.http_input na pass i wszystko działało.
  • Ostatnie tematy

×