Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

chrumcio

Elwitch Theme MyBB by EGAMESTUDIO

Promowane odpowiedzi

Autor: EGAMESTUDIO ( Florian )
Tematyka: Ogulnotematyk
Wersja MyBB: 1.8.x
Screen/Live Demo: HelpDesk

 

Elwitch Them.jpg

 

Cytuj

*Compatible with devices.
*Footer custom in ACP
*DZ Shoutbox is now available.
*Bam Annoucement is now available.
*Menu Boostrap ( old menu is delete )
*Cover forum is custom in ACP forum
*Slider is easy custom
*Forum/Subforums is only collum

 

Pobierz:

Wersja full ( z pluginami i obrazkami ) Elwitch(FullFree)2.3.zip

Wersja lite ( bez pluginów i obrazków ) Elwitch(LiteFree)2.3.zip

 

  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Update  2.4 : 08/02/2018
 

Cytuj

*Total change cases forum for use " card* boostrap " style
*File mediaqueries total change ( version alpha 1.0 is not final version mobil )
*Add link total members footer to memberlist
*Link top left logo "Index.php"
*New icon's for new message/redirect and locked and no new message.
*Fix deskop
*New icons ( for log out , buddy list, pms,new post,new threads )
*Add meta in header for iphone's.

Pobierz: Elwitch 2.4.2-theme.xml

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • Przez Robi Wielki
      Nie mogę znaleźć kod aby edytować {$fa_final}.
      Wiem że trzeba wejść w "Szablony globalne" następnie "fa_template" ale tam jest tylko "{$fa_final}", gdzie to szukać ? 
       
       
    • Przez kazzz
      Witajcie,
       
      Jeśli wątek o podanej tematyce już był, z góry przepraszam za duplikat i proszę o nakierowanie na rozwiązanie.
       
      Link do forum: Forum - World-Life.pl
      Otóż borykam się z dwoma problemami.
       
      Pierwszy z nich to Inferno shoutbox, niektórzy userzy zamiast wiadomości pisanych na Shoutboxie widzą tylko napis "Loading...". Załączam zrzut ekranu. Plugin zainstalowany w najnowszej wersji.
       
      Drugim problemem jest, a właściwie są niewidoczne posty w niektórych wątkach, np. tutaj: Forum - World-Life.pl
      Dodam, że na stronie głównej widzę, że ktoś odpowiedział mi w tym temacie i gdy przechodzę do odpowiedzi to widzę odpowiedź ale 1 posta już nie.
      Załączam zrzut ekranu tego błędu.
       
      Testowe konto
      Login: Test
      pw: test1234



×