Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

Promowane odpowiedzi

omom    37

Witam, mam problem z menu w AmxBansie.

Serwer, strona etc nie ma przekierowania, linku tak jak to powinno być.

 

83433576411362413681.thumb.png.368aa7343

  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ShanonWEB    738

:ayfkm:Okej. Nie rozumiem celu blokowania strony, wklejenia fotki i napisania tematu "pomóżcie, bo nie działa odsyłacz". Jak mam sprawdzić z jakiego powodu nie działa?

 

<ul id="menu">
<li><a href="#">Strona</a></li>
</ul>

 

Edytowane przez ShanonWEB

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
omom    37

Postanowiłem wgrać odnowa bansa, ale widzę te same błędy.

Teraz nic sam nie poprawiam, bo możliwe że to przez moje poprawy nie działało to menu.

 

Notice: A session had already been started - ignoring session_start() in /home/moviesup/domains/ubraci.eu/public_html/amxbans/include/access.inc.php on line 23
Warning: Cannot modify header information - headers already sent by (output started at /home/moviesup/domains/ubraci.eu/public_html/amxbans/include/access.inc.php:23) in /home/moviesup/domains/ubraci.eu/public_html/amxbans/index.php on line 38

amxbans.ubraci.eu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.


×