Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

Berst

Po aktualizacji do Windows 10 odpala się automatycznie przeglądarka z kartą YouTube

Promowane odpowiedzi

Witam, po aktualizacji windy mam następujący problem:

wyłączam komputer z otwartym youtubem z filmem "x" a po włączeniu kompa odpala się przeglądarka i ten film można to wyłączyć ?

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
  1. Masz ustawione autouruchamianie przeglądarki wraz ze startem systemu?
  2. Dodatkowo w ustawieniach przeglądarki wybrałeś opcję 'zacznij tam, gdzie skończyłem'?
  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ja także, z tym że niestety u mnie to co jakiś czas samo wraca.

To co wymienił @BlackIce u mnie akurat jest powyłączane a i tak problem jest nadal. Na forum Google Chrome nic nie wiedzą bo tam też już pisałem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Utwórz konto

Utwórz konto. To darmowe i bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Podobna zawartość

    • Przez GREENN
       Głównie zależy mi na bannerze, coś w stylu mefja23 (https://www.youtube.com/user/Mefju23) z motywem fortnite zamiast cs'a i napisem GREEN, drugorzędną sprawą jest avatar z napisem GREEN lub samym G
       
      Wymiary grafiki: (Zalecane wymiaru według yt)
      we recommend uploading one 2560 x 1440 px image. Minimum dimension for upload: 2048 x 1152 px. Minimum safe area for text and logos: 1546 x 423 px. Avatar 800x800.
    • Przez Magmus
      Witam wszystkich mógł by mi ktoś pomóc otóż miałem win 10 i potem na 2 partycji zainstalowałem linuxa Ubuntu i wczoraj usunąłem partycje z linuxem i zostawiłęm tylko systemową win 10 i tą 100 MB partycje od win 10 ale jak włączam kompa na ekranie jest napisane 
       
       
      Da się jakoś to naprawić bo szkoda mi danych  ?
      Proszę o szybką pomoc.
       
      Jest dużo poradników tylko mam cały czas unkown is filesystem czy coś podobnego
       
×