Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

WKG

Problem SB

Promowane odpowiedzi

WKG    0

Link do forum: www.cs-polska.pl

Dokładny opis problemu: zle zakodowane sb jak to naprawic ?

Posiadany styl: cspolska

Modyfikacje na forum: -

Oczywiście mogę to załatwic z osobą która ten styl zakodowała lecz jej narazie niema a chce naprawic ten problem . Za rozwiązanie tematu wpłacam 10 zł bądz piwo

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
MichART    0

Nie pomogę ale dodam że wydaje mi się że hover jest źle zakodowany, najeżdżasz na coś w menu to ono się rozjeżdża . Także statystyki . Trzeba było zlecić kodowanie seniorowi bo nigdy nie wiadomo jak taki jakiś serwis ci zakoduje .

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
WKG    0


{shoutrow.NAME} napisał: {shoutrow.MSG}
{shoutrow.DATE}
{shoutrow.DELMSG} {shoutrow.EDITMSG}



Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
PaJonk    0

To:

.sb_wiadomosc {width: 1015px; height: 34px; background-image: url(images/sb_wiadomosc.png);} 
Zamień na to:
.sb_wiadomosc {width: 1015px; height: 34px; margin-top: -4px; background-image: url(images/sb_wiadomosc.png);} 

Jakby coś nie teges to baw się margin-top: 4px; bez - z minusem jak chcesz.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×