Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

`florek

Problem z domeną .eu - Pętla przekierowań

Promowane odpowiedzi

`florek    0

Witam. Kupiłem domenę .eu na nazwa.pl i podłączyłem ją pod www gdzie została zakupiona na proserwer: ) Natomiast gdy chcę na nią wejść wyskakuję mi "Ta strona zawiera pętla przekierowań" Czy może mi ktoś pomóż ? Gdy wchodzę przez xaa.pl działą normalne a jak przez .eu już jest pętla. ? Daje + 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
CzareK    4,490

Skoro serwer masz na ProSerwer.pl to ustaw odpowiednie DNS, bo aktualnie masz ustawione domyślne przez nazwa.pl.

ns1.proserwer.pl
ns2.proserwer.pl

P.S

 

Dodałeś domenę w cPanel?

  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
`florek    0

Zmieniłem. Odczekać 72h : ) Ciekawe czy podziała.

 

PS. Dodałem do domen podpiętych tak. + Zmieniłem DNS na nazwa.pl jak kazałeś na proserwer

Edytowane przez Bartek2001

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
CzareK    4,490
5 minut temu, Bartek2001 napisał:

Zmieniłem. Odczekać 72h : ) Ciekawe czy podziała.

 

U mnie już działa. Teraz wystarczy podpiąć domenę w cPanel i wskazać katalog (public_html).

https://proserwer.pl/centrum-pomocy/jak-podpiac-domene-zakupiona-w-proserwerpl-pod-hosting-www/

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
CzareK    4,490
1 minutę temu, Bartek2001 napisał:

A ja i tak nadal mam pętle chociaż wyczyściłem.

 

Poczekaj na propagację DNS. Wyłącz i włącz ponownie modem lub router.

 

index_of.png.d952240e67d44daa1f4e47a3810

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×