Skocz do zawartości

abc.44

Pecetowicz
  • Posty

    20
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

Obserwuje 0 użytkowników

abc.44 nikogo nie obserwuje.

O abc.44

  • Tytuł
    Żółtodziób

Dodatkowe informacje

  • Lokalizacja
    Warsaw

Ostatnie wizyty

127 wyświetleń profilu
  1. [PROBLEM] Szybka odpowiedź

    Działa, a stylu bym nie chciał zmieniać
  2. [PROBLEM] Szybka odpowiedź

    Tak i zaznaczyłem tą opcje
  3. [PROBLEM] Szybka odpowiedź

    Super super To pozdrawiam Pomorze. Pisane na tele więc tak się napisało. Wersja 1.8.6 ze strony mybboard.pl
  4. [PROBLEM] Szybka odpowiedź

    Pomorze ktoś?
  5. [PROBLEM] Szybka odpowiedź

    W dziale pobrań było napisane 1.8.x i tak posiadam taką wersję <link rel="alternate" type="application/rss+xml" title="{$lang->latest_threads} (RSS 2.0)" href="{$mybb->settings['bburl']}/syndication.php" /> <link rel="alternate" type="application/atom+xml" title="{$lang->latest_threads} (Atom 1.0)" href="{$mybb->settings['bburl']}/syndication.php?type=atom1.0" /> <link href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'> <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,400italic,600italic' rel='stylesheet' type='text/css'> <meta http-equiv="Content-Type" content="text/html; charset={$charset}" /> <meta http-equiv="Content-Script-Type" content="text/javascript" /> <script type="text/javascript" src="{$mybb->asset_url}/jscripts/jquery.js?ver=1800"></script> <script type="text/javascript" src="{$mybb->asset_url}/jscripts/jquery.plugins.min.js?ver=1800"></script> <script type="text/javascript" src="{$mybb->asset_url}/jscripts/general.js?ver=1800"></script> <script type="text/javascript" src="images/duende/jquery.tipsy.js"></script> <script type="text/javascript" src="images/duende/jquery.cookie.js"></script> <script type='text/javascript'> jQuery(function() { jQuery("a").tipsy({gravity: jQuery.fn.tipsy.autoNS}); jQuery("title").tipsy({gravity: jQuery.fn.tipsy.autoNS}); jQuery("img").tipsy({gravity: jQuery.fn.tipsy.autoNS}); jQuery("i").tipsy({gravity: jQuery.fn.tipsy.autoNS}); jQuery("span").tipsy({gravity: jQuery.fn.tipsy.autoNS}); jQuery("div").tipsy({gravity: jQuery.fn.tipsy.autoNS}); }); </script> {$stylesheets} <script type="text/javascript"> <!-- lang.unknown_error = "{$lang->unknown_error}"; lang.select2_match = "{$lang->select2_match}"; lang.select2_matches = "{$lang->select2_matches}"; lang.select2_nomatches = "{$lang->select2_nomatches}"; lang.select2_inputtooshort_single = "{$lang->select2_inputtooshort_single}"; lang.select2_inputtooshort_plural = "{$lang->select2_inputtooshort_plural}"; lang.select2_inputtoolong_single = "{$lang->select2_inputtoolong_single}"; lang.select2_inputtoolong_plural = "{$lang->select2_inputtoolong_plural}"; lang.select2_selectiontoobig_single = "{$lang->select2_selectiontoobig_single}"; lang.select2_selectiontoobig_plural = "{$lang->select2_selectiontoobig_plural}"; lang.select2_loadmore = "{$lang->select2_loadmore}"; lang.select2_searching = "{$lang->select2_searching}"; var cookieDomain = "{$mybb->settings['cookiedomain']}"; var cookiePath = "{$mybb->settings['cookiepath']}"; var cookiePrefix = "{$mybb->settings['cookieprefix']}"; var deleteevent_confirm = "{$lang->deleteevent_confirm}"; var removeattach_confirm = "{$lang->removeattach_confirm}"; var loading_text = '{$lang->ajax_loading}'; var saving_changes = '{$lang->saving_changes}'; var use_xmlhttprequest = "{$mybb->settings['use_xmlhttprequest']}"; var my_post_key = "{$mybb->post_code}"; var rootpath = "{$mybb->settings['bburl']}"; var imagepath = "{$theme['imgdir']}"; var yes_confirm = "{$lang->yes}"; var no_confirm = "{$lang->no}"; var MyBBEditor = null; var spinner_image = "{$theme['imgdir']}/spinner.gif"; var spinner = "<img src='" + spinner_image +"' alt='' />"; // --> </script> <link rel="icon" type="image/png" href="http://ugracza.xaa.pl/imgesforum/cs.png" />
  6. Hej kolejny problemik z którym nie mogę sobie poradzić mimo poradników na forach... Problem mam z szybką odpowiedzią, gdy ktoś napisze szybką odpowiedź nie odświeża się strona i postu nie widać, dopiero po samodzielnym odświeżeniu strony post ten widnieje. Mój styl to Duende_#3_stable wszystko ładnie śmiga lecz został mi problem z tą szybką odpowiedzią... Czytałem poradniki ze strony mybb lecz to jest tam tak opisane że nic nie wiem... Pisali też że może być to od pluginów lecz po wyłączeniu ich nadal jest ten problem Proszę o pomoc !
  7. Ramka przy Avatarach i złe ustawienie

    Dziękuję ! Wszystko śmiga Plusiki ! PS zobacz PW bo wysłałem pytanie. Temat Close.
  8. Ramka przy Avatarach i złe ustawienie

    Dowolny temat na forum: http://ugracza.xaa.pl/showthread.php?tid=2&pid=20#pid20
  9. Ramka przy Avatarach i złe ustawienie

    Pięknie działa to teraz jeszcze jedno związane z Ramkami jak już ten temat poruszyłem. Jak dodać ramkę w avatarze przy napisanym poście Na Screenie pokazane dokładnie o co mi chodzi.
  10. Ramka przy Avatarach i złe ustawienie

    Rzeczywiście mój błąd, z góry przepraszam nie to miałem na myśli... Chcę tak jak jest tutaj na forum czyli w SS który podałem wyżej
  11. Ramka przy Avatarach i złe ustawienie

    Plugin na avatary to: Avatary przy ostatnich postach 1.5 Fiilip Klar A do global.css dodałem to tak .favimg { float: right !important; border: 1px solid #999; border-radius: 4px; padding: 2px; } Ps po dodaniu tego do global.css wyszło tak jak na scran a chcę by avek był pokazany tak jak u was na forum czyli po lewej nie po prawej...
  12. Logo V2 | Pilne uGracza

    Masz wiadomosc na pw.
  13. Ramka przy Avatarach i złe ustawienie

    Czuli ta komende mam wkleic do global.css za tym .favimg w klamerkach? A o wtyczke to chodzi ci o plugin do avkow ktory wyswietla je przy dzialach
  14. Ramka przy Avatarach i złe ustawienie

    teraz jest tak I jak mam to dopisać? Tak? .favimg float: right !important; { float: right !important;
  15. Ramka przy Avatarach i złe ustawienie

    Nic się nie zmieniło po dodaniu. Jest tak jak było. Ps po dodaniu kodu na ramki w TopStat ramka mi się zrobiła w tabeli serwerów i w obrazku na forum, fajnie to wygląda lecz nie wszystkie zaokrągla... .trow1 img { border: 1px solid #999; border-radius: 4px; padding: 2px; }
×