Skocz do zawartości

Beznikos

Pecetowicz
  • Posty

    13
  • Rejestracja

  • Ostatnia wizyta

  • Czas online

    2h 36m 12s

Reputacja

2 Neutralna

Obserwuje 0 użytkowników

Beznikos nikogo nie obserwuje.

O Beznikos

  • Tytuł
    Żółtodziób

Dodatkowe informacje

  • Imię
    Andrzej
  • Lokalizacja
    Zabrze
  • Zawód
    Szlahta nie pracuje
  • Hobby
    Zaręczony z użytkownikiem Ania Zimon
  • Płeć
    Mężczyzna
  1. A co masz na tym koncie z GTA ile hajsu, auta, lvl itp?
  2. Teraz masz tanie karty graficzne 8 gb, trochę dołożyć, A płytę główną https://www.x-kom.pl/p/342032-plyta-glowna-socket-1151-msi-z270-tomahawk-3xpci-e-ddr4-usb31-m2.html
  3. Tak wszystko działa. Sorry że na nowym koncie ale do tamtego zapomniałem hasła i e-maila. Ogólnie wszystko wygląda tak. http://miloscdramione.vior.pl/ Tylko teraz chce dodać 2 dział Blog 2 lecz potrzebował bym pomocy w wyjaśnieniu jak go można zrobić modyfikując plik Blog, ale też w menu trzeba będzie coś pozmieniać i w tym przyda się pomoc.
  4. Teraz mam taki problem że ta subdomena nie działa i nie da się zalogować do panelu admina
  5. Wgrywałem tak 5 razy i dalej jest to samo Wygrywam na ten hosting co mi proponujesz zobaczymy czy wyjdzie bez błędów. Wgrałem na ten hosting i mi nie pokazuje się to co wgrałem. http://miloscdramione.vior.pl/ Strona jest dla mojej do bloga.
  6. Tak mam z oficjalnego masz ss z wszystkimi plikami To jest tak że raz odpowiada link a raz wyskakuje że brak folderu admin lub innego.
  7. ok to czemu mi się strona nie chce czasami załadować i błąd wyskakuje Not Found [color=#000000][size=medium][font=Times New Roman]The requested URL /admin/ was not found on this server.[/font][/size][/color] Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.
  8. @Pikaczek a nie wyskakują ci jakieś błędy?
  9. ok ale ogólnie to działa lecz jak tak jakby brakowało plików http://test1test1.1free.eu/ Na tą stronę to wgrałem. Niby wszystkie pliki są ale i tak jak by ich nie czytało.
  10. Ok działa dzięki. a na xaa.pl będzie też działać? Tylko czemu czasami mam problem żeby storna się pokazała, albo wyskakuje błąd strony 404 not found - - - - - jeśli wchodzę w jakiś stronę np blog w panelu admina to wyskakuje mi ten błąd 404 not found i tak za każdym razem.
  11. Witam, Chciałbym zrobić bloga z CMS batflat ale nie wiem jaki hosting mógł by odpalić tego cms próbowałem na tych darmowych ale nie działa. Prosił bym o pomoc w tym by działało.
  12. OK to dzięki za pomoc. Można temat zamknąć.
  13. aha czyli jak instaluje modyfikacje z innych źródeł to mogę się spodziewać takich backdoorów?
  14. #<ipb-protection> <Files ~ "^.*\.(php|cgi|pl|php3|php4|php5|php6|phtml|shtml)"> Order allow,deny Deny from all </Files> <Files ~ "^.*\.(ipb)$"> Header set Content-Disposition attachment </Files> #</ipb-protection> taki kod pliku jest
  15. Witam. Więc mam problem z plikiem .htaccess którego mam zapisanego aż 2 razy W plikach /public_html/public/style_emoticons/.htaccess i w /public_html/uploads/.htaccess którego sam utworzyłem. Lecz w tym pliku mam backdoory lecz nie wiem jak to usunąć. Prosił bym o pomoc. I jeszcze takie pytanie? Jak znaleźć takie backdoory? Prosił bym o szybką odpowiedz.
×