Skocz do zawartości

czester

Pecetowicz
  • Zawartość

    8
  • Rejestracja

  • Ostatnia wizyta

  • Opinia

    Brak

Reputacja

0 Neutralna

O czester

  • Tytuł
    Nowy

Dodatkowe informacje

  • Imię
    Grzegorz
  • Płeć
    Mężczyzna

Ostatnie wizyty

43 wyświetleń profilu
  1. Witam dzisiaj wyszła wersja 4.2.5 przy próbie aktualizacji mam problem: The upgrader uses PHP sessions to store data, however PHP sessions are currently not working correctly on your server. This is an issue you will need to contact your host about. 5C289/1 Miał może ktoś podobny problem? Pozdrawiam
  2. Tak już napisałem gdy klikam: "Dostępna jest nowa akutlizacja" wyskakuję mi błąd: 2S107/1 Strona do której próbujesz uzyskać dostęp nie jest dostępna dla Twojego konta. Dziwna sprawa. // Napisałem do pomocy technicznej może pomogą
  3. No tak jak pisałem mam taki błąd: 2S107/1 Strona do której próbujesz uzyskać dostęp nie jest dostępna dla Twojego konta. Mam licencje kupioną 3 dni temu.
  4. Tym sposobem? Kupiłem licencje 1 raz i nie jestem zbyt wtajemniczony z góry przepraszam Upgrade an Existing Community If you haven't already, create a constants.php file and add the following line: <?php define( 'USE_DEVELOPMENT_BUILDS', TRUE ); Then go to AdminCP → System → Applications and click Check for Updates, and the beta will become available for you to upgrade in the normal way. Your community will show you all future betas while that line is in the constants.php file. Jak próbuje tym sposobem mam błąd: 2S107/1 Strona do której próbujesz uzyskać dostęp nie jest dostępna dla Twojego konta.
  5. Jest możliwe,że to problem od tego że licencje mam zarejestrowaną na IP nie na domenę? // Wystąpił problem z bazą danych. Normalnie można spróbować naprawić go automatycznie, ale społeczność jest duża i powinieneś wykonać to zapytanie ręcznie. Jeśli chcesz to zrobić wykonaj zapytanie: ALTER TABLE `serverlist_cache` CHANGE COLUMN `players` `players` MEDIUMTEXT CHARACTER SET utf8mb4 COLLATE utf8mb4_unicode_ci NULL , CHANGE COLUMN `map_thumbs` `map_thumbs` MEDIUMTEXT CHARACTER SET utf8mb4 COLLATE utf8mb4_unicode_ci NULL ; Co ciekawe wykonuje to zapytanie i dalej świeci się jako błąd w panelu. A w bazie bez problemu poszło.
  6. Mam dokładnie ten sam problem. Posiada ktoś może rozwiązanie tego problemu?
×