Skocz do zawartości

Fatality

Pecetowicz
  • Posty

    6
  • Rejestracja

  • Ostatnia wizyta

  • Czas online

    2h 7m 7s

Reputacja

0 Neutralna

Obserwuje 0 użytkowników

Fatality nikogo nie obserwuje.

O Fatality

  • Tytuł
    Nowy

Dodatkowe informacje

  • Imię
    Marcin
  • Lokalizacja
    Bydgoszcz
  • Płeć
    Mężczyzna
  • Program graficzny
    Photoshop
  1. Problem z plikami.

    Spróbuje z filezillą, bo ten patent co podałeś z total commanderem nie sprawdził się. [ Dodano: 30-06-2014, 23:07 ] W FileZilli natomiast plik się przesyła, lecz po sekundzie się odświeża i pliku już nie ma - nie rozumiem.. [ Dodano: 01-07-2014, 00:34 ] Zauważyłem, że nie wgrywają się pliki mojego szablonu. Szablon unikalny, ale nie mam kontaktu z właścicielem - możecie coś doradzić
  2. Problem z plikami.

    Tylko dziwi mnie fakt, iż pliki od przema normalnie się przesyłają. A jak stworzyłem subdomene, aby przetestować szablon na webspella to jest właśnie ten błąd..
  3. Problem z plikami.

    Używam Total Commandera, niby wszystko się przesłało - ale jak patrze na zawartość folderu to pustka, nie ma żadnego błędu.
  4. Problem z plikami.

    Osobno, nawet pojedynczego pliku się nie da wgrać. Kiedyś mi to działało, ale wróciłem do tego po przerwie i du**.
  5. Problem z plikami.

    1. Wszystkie pliki ważą 30 mb 2. ProSerwer (testuje na starej stronie)
  6. Cześć, od jakiegoś czasu mam błąd z przesyłaniem plików do ftp. Co w tym dziwnego? Nie przesyła mi plików tylko webspella.. Mieliście kiedyś taki błąd, znacie może rozwiązanie? Problem widzę folderze templates.
×