Skocz do zawartości
Pecetowicz Forum komputerowe

Croop jest na Pecetowiczu.

Aby wyświetlić pełny profil i móc skontaktować się z Croop, zaloguj się lub utwórz konto.

Croop

Użytkownik
  • Zawartość

    117
  • Dołączył

  • Ostatnia wizyta

  • Wygrane

    1

Ostatnia wygrana Croop w dniu 31 Marca 2016

Użytkownicy przyznają Croop punkty reputacji!

O Croop

  • Tytuł
    Pomocnik Luźny :)
  • Urodziny 26.01.1995

Informacje

  • Imię
    Alan
  • Miejscowość
    Zadupie :)
  • Płeć
    Mężczyzna

Kontakt

  • Gadu Gadu
    58444375

Ostatnie wizyty

755 wyświetleń profilu
  1. Witam, zmieniłem z protokół HTTP na HTTPS (SSL - Secure Sockets Layer) z poradnika, lecz problem w tym że teraz nie mogę się zalogować na forum. W czym problem? w plikach i ustawieniach forum wszystko zmienione na HTTPS
  2. Pisz na gg 13827493 dogadamy się bez problemu
  3. @HOAX @Tomasz nie ma co kombinować i tak dzięki wam za pomoc i leci +++ ☺️ Pewnie lepiej zrobić w panelu bocznym itp. Mielibyście coś by można było zrobić w panelu bocznym.
  4. @HOAX dalej nic. Kod w header_welcomeblock_member posiadam taki: <div class="user-drop float-right"> <ul class="user-panel float-right"> <li> Witaj, <a href="#">{$mybb->user['username']} <i class="fa fa-caret-down"></i></a> <ul> <h2>ZAWARTOŚĆ</h2> <li><a href="{$mybb->settings['bburl']}/usercp.php">{$lang->welcome_usercp}</a></li> <li><a href="{$mybb->settings['bburl']}/private.php">Wiadomości</a></li> {$modcplink} {$admincplink} &
  5. Zostało wgrane od nowa i dalej jest tak samo. @Tomasz Może masz jakiś prosty fajny ciemny szablony bo chyba z tego nic nie bedzie @Tomasz Nie mam już kompletnie pomysłu, chyba że jesteś w stanie mi coś zobaczyć prywatnie. Podałbym Ci dane do Admina i byś zobaczył jakbyś mógł
  6. @Tomasz Pierwsze wgrałem wszystko osobno, ale potem zrobiłem folder Darkness i został wrzucony do imagess i teraz jest scieżka images/Darkness/
  7. @Tomasz Wszystko było osobno ale zrobiłem folder Darkness. Za pierwszym wszystko wrzuciłem osobno, ale później zrobiłem folder i dodałem z folderem, może to coś koliduje? Ale w ACP mam ustawione do ścieżek na images/Darkness
  8. @Tomasz Nie edytowałem żadnego z odpowiedzialnych tego szablonu czy coś. Próbowałem wgrywać od nowa ten styl o innej nazwie i dalej to samo nawet bez przeniesienia kodu. Po prostu nie chce się wysunąć zawartość tego ps. aktualnie na forum jest ten szablon co powinien być i dalej nie działa Login: Test Hasło: testuj1
  9. Wgrane images. Kiedyś go miałem i działało nie wiem czemu teraz tak jest ps nie chodzi o obrazek/avatar tylko o to że mi sie nie wysuwa cały panel
  10. Witam, mam taki problem iż posiadam szablon Darknes od @CreWix i od początku nie działa to jak się zaloguje na forum i chce kliknąć edytnąć profil czy coś.
  11. Już wszystko działa. Poradziłem sobie już. Temat do zamknięcia
  12. Witam, dalej mam problem z systemem dodawania reputacji na forum. Tak jak radził SimLay przeinstalowałem i wgrałem caly szablon od nowa i nic to nie dało dalej nie dodaje reputacji. Coś ktoś wie? Nice-shoot.pl FORUM PS. Nie działa także Lista Znajomych klikam i nic
  13. Wszystko jest ok. A tamte wcześniejsze też pomożesz?
×
×
  • Dodaj nową pozycję...