Skocz do zawartości
Randap11 jest na Pecetowiczu.
Aby wyświetlić pełny profil i móc skontaktować się z Randap11, zaloguj się lub utwórz konto.

Randap11

Użytkownik
  • Posty

    7
  • Rejestracja

  • Ostatnia wizyta

  1. Jest juz po problemie. Przeczucie mnie nie zmyliło to jednak była wina zasilacza znalazłem stary zasilacz od HP ktory jest o 0,5 V słabszy ale za to ma więcej A i W i problem zniknął wszystko dziala bez zarzutów. Dzięki wszystkim za sugestie ale proponuje temat zamknąć. Pozdr.
  2. własnie nie moge przełączyć na włączone ten suwak sam zmienia połozenie na włączony i wyłączony gdy wyskakują te powiadomienia.
  3. @SeNioR windows 10 - wyłączyłem powiadomienia ale to niczego nie zmieniło.
  4. Ma moze ktoś pomysł jak to wyłączyć zeby te komunikaty sie nie wyswietlały? Nasuwa mi sie taka myśl ze być moze to jest wina zasilacza ze jest poprostu za słaby bo gdy wyciągne baterie to laptop często sie poprostu wyłancza a według mnie to powinien pracować normalnie.
  5. Pliki cookies to niewielkie informacje, nazywane ciasteczkami (z ang. cookie – ciastko), wysyłane przez serwis internetowy, który odwiedzamy i zapisywane na urządzeniu (komputerze, laptopie, smartfonie), z którego korzystamy podczas przeglądania stron internetowych. Ciasteczka umożliwiają m.in. zapamiętanie naszych preferencji i personalizowanie stron internetowych w zakresie wyświetlanych treści oraz dopasowania reklam. Dzięki „cookies” możliwe jest też rejestrowanie produktów i usług czy głosowanie w internetowych ankietach.
  6. Dzięki za szybką odpowiedz ale gniazdo jest w porządku. Laptop jest cały czas na zasilaniu bateryjnym a dzieje sie to wtedy jak napięcie w bateri spadnie. Dodam ze wymieniłem dysk na SSD, na starym dysku dzialo sie podobnie tylko ze zamiast tych ikonek zmieniala sie jasność ekranu raz na jasny a raz ciemny i gdy bataria zostala naładowana wszystko wracalo do normy - gdy napięcie spadło sytuacja sie powtarzała.
  7. Posiadam laptopa Asus X550ZE. Podczas ładowania wyskakuje mi taka informacja jak na obrazu. Dzieję się to pulsacyjnie na zmianę raz "Plugged In" a raz "On Battery," aż bateria zostanie naładowana, gdy napięcie w baterii spadnie o kilka % sytuacja się powtarza. Czy ma ktoś jakiś pomysł jak sobie z tym poradzić? Dziękuje.
×