Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

Daniel

Reklama

Promowane odpowiedzi

Daniel    2,856

Witam mam problem gdyż na forum wyskakuje mi reklama której nie dodawałem co robić?!

moja str www.lol24.eu (Piszę że reklama Google)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Borówa    1

Na mojej płatnej stronie www także pojawiała się ta reklama.

Po 2 dniach zniknęła, w moim przypadku wyświetlała się u dołu strony.

PS Pawi nie za każdym razem wyświetla się ta reklama.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Daniel    2,856
To reklama google. google wrzuca ją na strony fora które są często wyszukiwane w przeglądarce ich . aby to usunąć musisz do nich napisać .

WTF?! Gdzie na GG? Adres Email?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
SeNioR    6,702

Nie jestem pewnie od czego to, zapewne sam musiałeś to nieumyślnie dodać bo google by ci tego nie dodało, bez twojej zgody.

Może to przez skrypt śniegu? lub w Pa->Konfiguracja->strony głównej-> banner w nagłówku forum.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
SeNioR    6,702

A w panelu unixstorm gdzieś tego nie masz? Wygląda na to że masz włączoną usługę Google AdSense, czyli wyświetlanie reklam za kasę.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Daniel    2,856
A w panelu unixstorm gdzieś tego nie masz? Wygląda na to że masz włączoną usługę Google AdSense, czyli wyświetlanie reklam za kasę.

OMG? Kto mi to dodał ? ? ? I Czy Napewno?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
SeNioR    6,702

Nie wiem, musisz się sam przekonać i tego poszukać.

Warto dodać że reklama wyświetla się tylko na stronie głównej.

Czyli:

index.php

overall_header.tpl

index_body.tpl

index_box.tpl

Najprawdopodobniej.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Borówa    1

Jak już pisałem wcześniej miałem to samo po zainstalowaniu stylu Minecraft.

Reklama google wyświetlała się na samym dole strony, lecz po 2-3 dniach po prostu zniknęła.

W plikach forum nie było kodu dot. takiej reklamy.

Więc z góry mogę napisać że i tak nic w tych plikach nie znajdziesz, ale możesz poszukać jak Tobie się nudzi :D

Za pewnie używasz przeglądarki Google Chrome - bo mi ta reklama się wyświetlała na chromie :\

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
SeNioR    6,702

Nie mam niestety pojęcia. W plikach tego nie ma, w PA też. Może hosting to dodał ? niekiedy się zdarza że na płatnych też są wyświetlane reklamy, wtedy trzeba dokupić większy pakiet, ale to przeważnie na stronach Angielskich.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×