Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'błąd' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum Komputerowe

  • Sprzęt komputerowy
    • Zadaj pytanie bez logowania
    • Zestawy komputerowe
    • Awarie komputerów
    • Laptopy i Notebooki
    • Płyty główne i pamięć RAM
    • Procesory i podkręcanie
    • Karty graficzne
    • Monitory i projektory
    • Karty dźwiękowe i głośniki
    • Dyski, napędy i nośniki danych
    • Obudowy i zasilacze
    • Drukarki i skanery
    • Urządzenia wskazujące
    • Poradniki
    • Smartfony i telefony komórkowe
    • Sprzęt elektroniczny
    • Promocje, rabaty i obniżki cen
  • Sieci komputerowe i internet
    • Sieci i urządzenia sieciowe
    • Przeglądarki internetowe, e-mail, P2P, i inne
    • Dostawcy internetu
    • Bezpieczeństwo
  • Oprogramowanie
    • Systemy operacyjne
    • Programy komputerowe
    • Sterowniki i BIOS
  • Webmastering
    • Tworzenie i programowanie stron
    • Prowadzenie stron internetowych
    • Grafika komputerowa
  • Hosting i domeny
    • Hosting
    • Serwery dedykowane, VPS i Cloud
    • Domeny internetowe
    • Promocje i oferty firm hostingowych
    • Opinie o firmach hostingowych
  • Systemy zarządzania treścią (CMS)
    • MyBB
    • Invision Community
    • phpBB
    • WordPress
    • Pozostałe systemy CMS
  • Zlecenia
    • Darmowe zlecenia
    • Płatne zlecenia
  • Ogłoszenia
    • Sprzedam
    • Kupię
    • Wycenię
    • Zamienię
    • Pozostałe
  • O serwisie Pecetowicz
    • Informacje o Pecetowiczu
    • Pomoc (FAQ)
  • Poza tematyką strony. Off-topic
    • Strefa gracza
    • Hydepark
  • Front-end Polska Forum
  • Xiaomi Zone Telefony Xiaomi
  • Xiaomi Zone Laptop Xiaomi Air
  • Xiaomi Zone Routery/Wzmacniacze sygnału Xiaomi
  • Xiaomi Zone Inne akcesoria Xiaomi
  • Xiaomi Zone Xiaomi Mi TV
  • Aliexpress.com Zakupione
  • Aliexpress.com Okazje
  • Aliexpress.com Dyskusja
  • Aliexpress.com Zamówione
  • Fortnite Polska Fortnite
  • Fortnite Polska Forum
  • Playbattlegrounds Poland Forum
  • Kruci gang Kruci gang - ogólne
  • Warface Polska Gracze
  • Warface Polska Pomoc / Pytania
  • Rocket League Polska Gracze
  • Rocket League Polska Pomoc / Pytania
  • Warface Polska Aktualizacje / Nowości
  • Radical Heights Polska Dyskusje
  • Ring of Elysium Polska Gracze
  • Ring of Elysium Polska Pomoc / Pytania
  • Ring of Elysium Polska Aktualizacje / Nowości
  • CS:GO Polska Gracze
  • CS:GO Polska Pomoc / Pytania
  • CS:GO Polska Aktualizacje / Nowości
  • SCS Software Games Euro Truck Simulator 2
  • SCS Software Games American Truck Simulator
  • SCS Software Games Aktualizacje
  • SCS Software Games Dodatki DLC
  • SCS Software Games Poradniki
  • SCS Software Games Galeria
  • SCS Software Games Inne
  • Payday 2 Aktualizacje
  • Payday 2 Poradniki - Porady
  • Klub przyjaciół Daenerys Targaryen GoT Fanguys
  • Drony Polska Forum
  • Drony Polska Forum dla początkujących

Kalendarze

  • Wydarzenia
  • Fortnite Polska Wydarzenia
  • Radical Heights Polska Wydarzenia
  • Radical Heights Polska Wydarzenia
  • SCS Software Games Wydarzenia

Kategorie

  • Profil i Ustawienia
  • Logowanie i hasło
  • Integracja z portalem społecznościowym
  • Powiadomienia
  • Pozostałe

Znaleziono 2 wyniki

  1. Witajcie Otóż mam problem z programem Unreal Engine oraz z grami stworzonymi na tym silniku. Po uruchomieniu po kilku minutach pracy wywala błąd na przykład: Reszta aplikacji i gier działa bez zarzutów (nawet Rainbow Six Siege czy też Unity3D). Specyfikacja: Procesor: Intel(R) Core(TM) i5-6600 CPU @ 3.30GHz (4 rdzeniowy) Karta graficzna: GeForce GTX 660 System: Windows 10 64-bitowy RAM: 16GB Zasilacz nowy - 700setka Wszystkie aktualizacje karty graficznej oraz systemu są aktualne. Wykres z MSI afterburner: Core Clock oraz Memory Clock są zmienione, ponieważ czytałem trochę na innych forach co zmienić ale boje się aby czegoś nie zepsuć (nie jestem hardware'owcem ) więc zostawiłem tak jak jest. Próbowałem już chyba wszystkiego. Również odinstalowania całego Epic Game Launcher'a wraz z komponentami, czyszczeniem po dezinstalacji, zrestartowania systemu oraz ponownym przeczyszczeniu komputera. Prosiłbym o pomoc i nie naśmiewanie się jeśli czegoś nie zrozumiem (nie jestem hardware'owcem ); Z góry dzięki za jakąkolwiek pomoc. PS: Na nowego kompa mnie nie stać także proszę powstrzymać się o tego typu komentarzy (no chyba, że mój staruszek faktycznie jest na wykończeniu)
  2. Błędy występujące na forum Błędy na stronie to norma. Błędy mogą być różne, czasami jest to wina samego hostingu, czasami jest to nasza sprawka lub wina skryptu. Nic nie jest idealne. Nasz skrypt jest jednak regularnie aktualizowany i poprawiany pod kątem błędów przeważnie co dwa miesiące. (Wtedy pojawiają się nowe aktualizacje). Jeżeli zauważyłeś/aś jakiś niepokojący błąd na forum, zgłoś to nam. Będziemy starali się go naprawić.
×