Skocz do zawartości
'eXe'

Ikony działów

Polecane posty

'eXe'

Nazwa modyfikacji : Category Images

Pełny opis problemu :

Witam, zainstalowałem modyfikacje "Category Images" - http://www.przemo.or...pic.php?t=55895

Zrobiłem wszystko zgodnie z instrukcją + zrobiłem zapytanie do SQL

Gdy chce edytować jakieś forum jest niby miejsce na link (chyba na link), lecz gdy wpisuje tam link do ikony -> klikam kk to i tak się nic nie dzieje. :( (nic nie zmienia)

Demo/Screen :

Strona WWW : www.Frag-Zone.xaa.pl

Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kubaru

Za ikonki działów odpowiada modyfikacja forum images.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
'eXe'

-.- to jest to samo? znalazłem w necie tą modyfikacje i w instrukcji jest to samo..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kubaru

To musisz wgrać:

przemo.org/phpBB2/forum/viewtopic.php?t=52880

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel

Kubaru, ale to jest ta sama modyfikacja.

Spróbuj za pomocą .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kubaru

To są dwie różne modyfikacje... A nawet jeśli to źle przeprowadziłeś instalację bo nie pokazuje napisu w tym miejscu gfdzie powinno..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
'eXe'

Okay, dzięki

Jeszcze jedno jest taka strona w której się wpisuje jakąś nazwę np. help i wyskakują ikony np. koło ratunkowe itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel

exe308, iconfinder.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Utwórz nowe...