Skocz do zawartości

Internet radiowy traci pakiety. Skoki opóźnień. Router TL-WR740N


ScAniX
 Udostępnij

Rekomendowane odpowiedzi

Witam , otóż od dobrych kilku lat mam problemy z internetem lokalnym (radiówka). Częste skoki opóźnień czy też utraty pakietów. Miesiąc temu przyjechał technik i wymienił mi starą antenę, dzięki czemu pobieranie jest tak jak w umowie do 16 Mb/s. Czy te problemy mogą być przez stary już router TL-WR740N? Wiem że to radiówka i na cuda nie mogę liczyć , ale po 23 brak skoków pingów czy też pakietów.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Witam

Również posiadam internet radiowy oraz nowy sprzęt (router,antena) niestety również posiadam skoki pingów i utraty pakietów. Najprawdopodobniej twojego problemu nie da się rozwiązać. Dropy pakietów i skoki pingów są spowodowane niczym innym jak przeciążeniem sieci. Po godzinie 23 obciążenie sieci jest minimalne dzięki temu twój internet działa bez zarzutów. 

Odnośnik do komentarza
Udostępnij na innych stronach

Problem wciąż nierozwiązany? Dodaj swoją odpowiedź

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto. Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
  • Podobna zawartość

    • Witam,
      Przeprowadziłem się do nowego mieszkania i podpisałem umowę z dostawcą TOYA na internet 1000/60 i jakaś telewizja najmniejszy pakiet.
      z TV nie korzystam, ale dekoder jest podłączony.
      Modem również jest podłączony (WiFi z modemu wyłączone). Od razu powiem że z UPLOADem jest wszystko OK, stałe 60.
      Problemem jest ilość internetu, którą pokazują mi speedtesty. Zawsze (w poprzednim mieszkaniu gdzie też miałem TOYA 150/25) korzystałem z internetowych speedtestów Ookla czy speedtest.pl i pokazywało mi faktyczne ilości i były zadowalające. Między mieszkaniami nie zmieniałem żadnych ustawień PC ani nie modernizowałem nic.Dzwoniłem do dostawcy i od nich do modemu wszystko działa i przesyłane jest 1000 tak jak w umowie. Poradził mi ściągnąć certyfikowany speedtest (ProSpeedTest). Wyniki na nim o dziwo są dobre bo w granicach 800-900 download'u 
      , ale na innych speedtestach nie wychodzę powyżej 180. Podłączałem na chwilę inne urządzenie (laptop HP Omen) pod ten sam kabel co idzie mi do PC i wtedy tylko laptop był podłączony i z internetowych speedtestów pokazywał mi około 500 download czyli też całkiem, całkiem. Podłączałem świeżym przewodem ten laptop bliżej modemu i też dobre wyniki. 
      Mam swój router (asus rt-ac1200g+) i podłączyłem go po wszystkim do modemu pod ten sam przewód co był wcześniej bezpośrednio PC, a od routera świeżym kablem do PC i wyniki w dalszym ciągu około 180 download na PC przez internetowe Speedtesty a przez ten ProSpeedTest 800-900. Pobrałem najnowsze sterowniki do mojej karty sieciowej (Killer E2200 Gigabit Ethernet Controller) i w tym programie Killer Network Manager zaktualizowałem wszystko co się dało i te blokady prędkości ustawiłem takie jak od dostawcy 1000/60.
      Finalnie wykluczyłem wszystko inne jako powód takiego wąskiego gardła. Nawet jak Wifi odpaliłem na telefonie to przez internetowy speedtest z telefonu pokazało mi około 250 download czyli więcej niż w moim PC.
      W załącznikach przesyłam aktualny dxdiag + wyciąg z CPU-Z. 
      Pytałem kolegi który troszkę bardziej zna się niż ja na temacie i sam nie wiem czemu tak się dzieje z PC.
      Dodam że procesor jest podkręcony z 3.2 do 4.2 Ghz i nie było nigdy z nim problemu jeśli chodzi o funkcjonowanie itd na podkręceniu. Ping zawsze też miałem dobry i do tej pory nie było problemu z internetem (fakt więcej niż 150 Mbps download nie miałem na umowie do tej pory).
      Proszę o pomoc, bo nie wiem co więcej mogę zrobić, żeby ten internet działał jak powinien. W najbliższym czasie (miesiąc) będę chciał kupić jakiś lepszy przewód RJ-45 z ekranem i puścić go w listwie od modemu.
      Pozdrawiam i z góry dziękuję za podjęcie tematu.


      Ukryta zawartość
      Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość.
    • Witam, dzisiaj przyszedł do mnie złożony komputer, lecz po zainstalowaniu Windowsa internet (ethernet) niby jest połączony, wyświetla się ikonka jak by działał lecz nie działa. Nie mam pojęcia co może być tego przyczyną.
      Próbowałem już wielu rzeczy lecz żadne nie działają. Kabel jest dobry bo na innym komputerze działa normalnie. Sterowniki są najnowsze a karta sieciowa to Reatlek Gaming GbE Family Controller. Z góry dziękuję za odpowiedź. Pozdrawiam 
    • Siemanko. Poszukuję laptopa do 2500zł. Ma służyć przede wszystkim do tworzenia prezentacji multimedialnych, korzystania z internetu i grania w jakieś mało wymagające tytuły. 
      Ustaliłem już czego potrzebuję, więc są pewne cechy, które chciałbym, żeby posiadał, a mianowicie:
      - przekątną ekranu minimum 15,6" - 8GB RAM DDR4  - dysk SSD 512GB pamięci  - podświetlaną klawiaturę  Ponadto, szczególnie zależy mi na tym, żeby posiadał naprawdę dobre chłodzenie, bo mój obecny często się grzeje i potrafi wydawać z siebie nieartykułowane dźwięki. Chciałbym się już od tego uwolnić. Ostatnią rzeczą, która jest dla mnie istotna, to solidna bateria. Ciągle muszę "wisieć na kablu", co nie jest zbyt wygodne. Chciałbym, żeby nowy sprzęt pozwalał mi na więcej swobody.
      Pozdrawiam i czekam na propozycje 
    • Tak jak w tytule, internet z Plus na routerze Huawei normalnie mi chodzi gdy oglądam filmy albo coś ściągam. Natomiast gdy wchodzę na TeamSpeak lub gram w Counter Strike Global Offensive mam loss'y albo utratę pakietów na ts.
      Może ktoś pomóc 
    • 1. Otwieramy
      Panel Sterowania 2. Klikamy:
      Widok według: małe ikony 3. Klikamy:
      Centrum Sieci i Udostępniania 4. Klikamy
      Zmień ustawienia karty sieciowej 5. Prawym przyciskiem myszy klikamy na swoje połączenie sieciowe i wybieramy z menu
      Właściwości 6. Otwiera się okno, klikamy
      Konfiguruj... 7. Przechodzimy do zakładki
      Zaawansowane 8. Na liście wyszukujemy pozycję
      Szybkość i dupleks 9. Ustawiamy wartość z Automatyczne negocjacje na najwyższą pozycję jaką mamy dostępną na naszej karcie sieciowej, prawdopodobnie będzie to albo 100 Mbps Full Duplex albo 1.0 Gbps Full Duplex.
       
      10. Gotowe! Od teraz cały internet na komputerze będzie chodził dużo szybciej.
       


      Poradnik oraz screen od początku do końca utworzony przeze mnie, podczas jego pisania nie korzystałem z żadnych stron więc jeśli gdzieś znajduje się taki poradnik to jest to przypadek lub ktoś skopiował mój poradnik na swoją stronę.
      Zakazuję jego kopiowania poza forum www.Webmasteruj.pl (i tak nikt nie uszanuje)...
  • Najnowsze tematy

  • Ostatnio rozwiązane

×