Jump to content
Karaś

Komputer zamula i włącza się po 3 minutach. Northon nie pomógł

Recommended Posts

Karaś

Witam.

Mój komp włącza się dosyć wolno tzn. po ukazaniu się pulpitu muszę czekać ok. 3 minut,aby włączyć cokolwiek. Najnowszy Norton nie wykrywa mi żadnych wirusów, usunąłem wszelkie archiwa z kompa i oczyściłem pulpit - nic nie pomogło. (dyski również nie są zapełnione)

Proszę o pomoc.

//oj,nie ten dział. Przenieście do komputerów.

Share this post


Link to post
Share on other sites
Damso TV

hmm przez nortona moze zamulac zainstaluj np avasta

Share this post


Link to post
Share on other sites
crisko

Sproboj tez wykonac defragmentacje :)

Share this post


Link to post
Share on other sites
Młody Simba

Po 1 wyłącz programy startowe, niech uruchamia się na czysto.

Po 2 to, że ci nic nie wykrywa to nie możliwe, napewno masz jakieś wirusy, skorzystaj z NOD32 przeskanuj i zobacz ile masz wirusów, jeżeli jest ich dużo to tylko format :)

Share this post


Link to post
Share on other sites
SeNioR

Tak jak wyżej, może masz pełno aplikacji typu GG które włączają się przy starcie i dlatego ci muli, zależy też ile masz pamięci ramu i jaki masz system operacyjny.

Share this post


Link to post
Share on other sites
Karaś
Posted Original Poster

SeNioR, jak mi komputer wrócił z czyszczenia to gg i steam włączały się od razu po starcie.

Potem zacząłem ściągać różne style,muzykę i inne badziewia i zaczęło się mulić.

Pousuwałem prawie wszystko, norton i NOD32 nie wykrywają niczego,mam win7.

Share this post


Link to post
Share on other sites
Młody Simba

Skorzystaj z CCleaner. Masz pewnie dużo pozostałości. A kosz masz wyczyszczony?

Share this post


Link to post
Share on other sites
Jacob

Takto jest jak sie sciaga badziewia jakies :D

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...