Skocz do zawartości

Nie mogę dodać Rekordu A na Mintshost


frackowiakgfx
 Udostępnij

Rekomendowane odpowiedzi

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

  • Podobna zawartość

    • Witam, mam tabelę serwerów by @naXe i wszystko fajnie śmiga, oprócz jednego, na dole tabelki jest takie coś jak Ostatnia aktualizacja i przy tym powinna być czas od ostatniego odświeżenia podaję przykład, Ostatnia aktualizacja: 30 min. temu a u mnie wygląda to tak Ostatnia aktualizacja: -- strona się odświeża ale data się nie pokazuje  mam stronę na mintshost.pl innym to działa a u mnie nie może ktoś pomóc 

    • Kilka Brutal'nie okaleczonych interpunkcją i brakiem słownika osób prosiło o API Mintshost a więc wstawiam:
      Wersja 1:

      Ukryta zawartość
      Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość. Wersja 2:

      Ukryta zawartość
      Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość. // EDIT: Dziękuję za wstawienie 2 wersji. Plusy dla adminów
      Płatność w naturze.
    • Witam. Sprzedam 60 wPLN na hostingu Zabijaka. PS: TEMAT WYSTAWIONY ZA KOLEGE o nicku "woper23455" !!! Pozdrawiam.
      Cena: 35 zł do negocjacji
      Płatności: Przelew
      Kontakt: GG:46207680
      Allegro: Brak

    • Cześć, 
      Zastanawiam się nad zakupem pakietu hostingowego www Optimum na mintshost. 
      Bardziej chodzi mi o rozszerzony antyDDoS, czy ktoś jest wstanie mi powiedzieć czy nadaje się ten hosting pod "średnie" forum? 
      Dawno nie korzystałem z ich usług i nie wiem czy jest to opłacalne. 
    • No więc tak jak w temacie mam problem obecnie z tabelą serwerów.
      Zakupiony hosting mam na mintshoście noi teraz przedstawie problem.
      Jak wejdziecie sobie na http://porobieni.com to w tabeli serwerów pokazuje status czerwonej kreski czyli,że są wyłączone - a tak nie jest.
      Nie wiem czy takie cuda dzieją się tylko na tym hostingu,ale no tak się dzieje.
      Wszystko zaczęło się od takiego błędu który mi wywaliło dziś po wejściu na swoje forum.
      https://mybboard.pl/watek-mybb-blad-1105-proxy-all-backends-are-down_66142
      Widać @X3nO miał ten sam problem i to już nie pierwszy raz kiedy mints się sypie...
      Napiszę do nich w tej sprawie ciekawy jestem co powiedzą.
      Teoretycznie myślałem,że jak był problem z MySQL'em to może padła baza czy coś,ale skoro forum działa to chyba jednak nie.
      Próbowałem restartować plugin i na nowo dodawać serwery ale jakby całkowicie tabela była offline .
      Muszę chyba jak najszybciej zmienić hosting.
  • Najnowsze tematy

  • Ostatnio rozwiązane

×