Jump to content
shaker

Nie wyświetla obrazków na przeglądarce Mozilla. Mam Vistę

Recommended Posts

shaker

Witam, wbiłem z jakieś 20min temu na kompa patrze i prawie nigdzie nie pokazuje mi obrazków.

Mam Viste...

Czekam do teraz i nadal nic...

Share this post


Link to post
Share on other sites
MichART

shaker, może po prostu odśwież, albo net Ci muli. Też tak miałem na win7, wystarczyło odświeżyć.

Share this post


Link to post
Share on other sites
shaker
Posted Original Poster

MaorProject, niestety to nic nie daje

Urochamiałem ponownie z dwa razy i również nic :/

Share this post


Link to post
Share on other sites
bootek

moze masz wylaczone pokazywanie obrazkow w przegladarce ;d

Share this post


Link to post
Share on other sites
shaker
Posted Original Poster

bootek, a jak to włączyć?

Share this post


Link to post
Share on other sites
bootek

Jezeli masz mozille to wejdz w opcje. Wyskoczy Ci okienko. Potem wejdz w temat "Treść" i tam jest pobieraj obrazki automatycznie. Moze masz to odznaczone.

Share this post


Link to post
Share on other sites
shaker
Posted Original Poster

bootek, niestety, ale mam to zaznaczone :/

Share this post


Link to post
Share on other sites
bootek

moze spróbuj zainstalować od nowa przeglądarkę lub wymień ją na inną;) Polecam Chrome ;P

Share this post


Link to post
Share on other sites
shaker
Posted Original Poster

bootek, nie zrezygnuję z mojej Mozilli <3

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...