Skocz do zawartości
Pecetowicz Forum komputerowe

Po odpaleniu wielu programów wyrzuca bluescreen


Rekomendowane odpowiedzi

Cześć, od pewnego czasu mam dziwny problem, otóż przy odpaleniu 3 programów:

  • - Discord
  • - Microsoft Teams
  • - GTA V (bądź inna aplikacja)

Odrazu lub po 5-10 minutach wyrzuca Bluescreen po czym próbuje ponownie włączyć komputer. Po ponownym włączeniu nie wykrywa dysku tak jakby dysk się samoczynnie wyłączał z powodu obciążenia.

Dodam, że jest to dysk HDD 1TB Western Digital.

Proszę o pomoc. Pozdrawiam 🙂

Edytowane przez SeNioR
skrócenie tytułu
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Problem wciąż nierozwiązany? Dodaj swoją odpowiedź

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto. Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
  • Podobna zawartość

    • Przez Dembo
      Cześć jest ktoś w stanie pomóc mi przy tym błędzie Blue Screen?  DRIVER_IRQL_NOT_LESS_OR_EQUAL athrx.sys. Gdy pobieram jakąkolwiek grę, resetuje mi się laptop po czym odpala niebieski ekran z jakimś kluczem o którym trochę czytałem w necie, ale nikt nie był w stanie mi pomóc.

    • Przez G00R4L
      Witam,

      Mam problem z laptopem, ciągle wyłącza się jak chwile popracuje i wywala bluescreen z takim błędem jak w załączniku.
      IRQL_NOT_LESS_OR_EQUAL. Technical information: 0x0000000A (0xA52033B4, 0x81C73D8A)
      A problem has been detected and Windows has been shut down to prevent dagame to your computer.
      Robiłem formata i... nie pomogło 😞
       

    • Gość Mateusz
      Przez Gość Mateusz
      Mam problem ze starym komputerem. Ten komputer posiada Windows XP. Mam problem z uruchomieniem po BlueScreen.
      Gdy uruchomiłem ponownie komputer według zaleceń skierowało mnie do trybu awaryjnego, gdy próbowałem kliknąć f8 (powrót do ostatnio zapisanych danych czy coś takiego) odcinało jakby klawiaturę i było odliczanie do normalnego uruchomienia systemu. Po 30 sekundach coś tam mieli i nic się nie dzieje, i tak parę razy.
      Dałem sobie spokój na parę dni i od nowa spróbowałem lecz nic się nie stało. Mam do tego stary monitor dokładnie Samsung SyncMaster 793DF  i tylko mryga lampka od zasilania i nic więcej się nie dzieje
      Specyfikacja
      Karta graficzna : gigabyte Radeon 9200SE Płyta główna na socket 478  u8668-D Procesor Intel Celeron 02 2.40 GHz 128kb- Pentium core 4 Ram Goodram 512 mb X2  Dysk HDD 80gb western digital  Zasilacz TakeMe 230v 350 w I jakieś chłodzenie procesora  od glacialtech +Obudowa Dell mATX (chyba)
    • Przez Adrian Lewandowski
      Witam.
      Bardzo proszę o pomoc w sprawie laptopa. Około miesiaca temu nie mogłem uruchomić przeglądarki gdy odpaliłem laptop w trybie awaryjnym, pokazywało mi błędne hasło. Dałem lapka do informatyka który stwierdził że przeglądarki nie mogłem uruchomić bo prawdopodobnie błąd był przy aktualizacji jej, a jesli chodzi o blednę hasło dzieje się tak bo to konto microsofta a nie lokalne. Udało sie go postawić do żywych, ale po powrocie do domu i odpaleniu lapka wyskoczył bład niebieskiego ekranu( CRITICAL_PROCESS_DIED ).Nie udało się naprawić systemu(podmienic tego bledu) ani lapek nawet nie zrobił pliku w którym by pokazał gdzie się wysypuje-pozostał format-ale tylko dysk c(d: był nie ruszany)po paru uruchomieniach wyskoczył taki blad:
      ERROR: Verification failed: (15) Access Denied.
      Niestety jedyne co znalazłem to fora anglojezyczne i jedyne co zrozumiałem to ze ludzie mieli takie problemy(choc nie zawsze) ze jak uruchomili lapka to nie mogli sterowac myszka ani klawa nie odpowiadała(reszty rzeczy z informatycznego punktu nie rozumiałem)u mnie jak nadusze ok,system odpala sie normalnie.Dzwoniłem do informatyka i powiedział że:jesli bys sie powtarzało (a powtarza sie za kazdym uruchomieniem) zrobic cos takiego jak :wylaczyc Secure Boot ale stwierdził ze chyba sie wywaliło cos grubiej z partycjami  dysku na ktorym jest system i zeby temu zaradzic walnac system na nowo usuwajac wszystkie partycje z dysku i utworzyc na nowo.Niestety za poprzedni format i pomoc ostro mnie skasował $$$
      I tutaj moje pytanie do Was:
      Czy warto ten Secure Boot wylaczyc:
      1.czy jest to bezpieczne(w sensie zabezpieczenie ze lapek nie będzie wtedy chroniony i narażony na ataki hakerów i wirusy?)
      2.czy po takim wylaczeniu boota ten bład jeszcze bardziej sie zrypie i moge własnie nie moc korzytac z myszki ,lub klawy
      3.Czy jesli mi to nie przeskzadza zostawic to jak jest-czy z czasem ten bład moze sie bardziej "pogłębić" i przez niego lapek moze sie nie uruchamiac,badz miec inne powazne błedy?
      4.Czy na taki blad pomogłby format znowu samego dysku c?
      5.Ogólnie co polecacie na ten rodzaj błedu i czy macie sposoby zeby temu zapobiec?
      Pytam poniewaz na dysku d mam ponad 300gb mega waznych danych,a nie mam na co ich zgrac i boje sie zeby lapek nie siadł tak zebym nie miał zaraz do nich dostepu.
      Z góry dziekuje i przepraszam za rozprawke.
×
×
  • Dodaj nową pozycję...