Skocz do zawartości
Szukaj na Pecetowiczu
  • Utwórz konto

Po wgraniu wtyczek "Fatal error: require_once ClassLoader"


Przejdź do rekomendacji Rozwiązane przez Flimbo,
Rekomendowane odpowiedzi

Po wgraniu na forum wtyczki PluginLibrary oraz MyAlerts do MyBB wystąpił błąd a mianowicie Fatal error: require_once(): Failed opening required '/virtual/c/s/cs-buntownicy.ugu.pl/inc/plugins/MybbStuff/Core/ClassLoader.php' (include_path='.:/usr/share/php:/usr/share/pear') in /virtual/c/s/cs-buntownicy.ugu.pl/inc/plugins/myalerts.php on line 25

jakieś sugestie ? wgrałem tylko pliki więc nie rozumiem

Odnośnik do komentarza
Udostępnij na innych stronach

  • Rekomendowana odpowiedź

można zamknąć brak pliku ClassLoader.php już działa 😄 😄 nie zauważyłem go

Odnośnik do komentarza
Udostępnij na innych stronach

Kontynuuj dyskusję

Dołącz do Pecetowicza, aby kontynuować dyskusję w tym wątku.

  • Dodaj nową pozycję...
  • Dodaj nową pozycję...