Jump to content
Sign in to follow this  
cskopytko

Po wyłączeniu komputera wiatraki / wentylatory nadal pracują BIOS ?

Recommended Posts

Witam, zauważyłem problem, że po wyłączeniu komputera wiatraki nadal pracują...

 

BIOS przywrócony do ustawień default a dysk sformatowany. Co może być tego powodem?

Share this post


Link to post
Teraz, Lithard napisał:

Problemy z płytą główną ? Zwarcie ?

jakoś to można naprawić czy nie?

Share this post


Link to post

w jaki sposób to sprawdzić? Podana strona mi się nie wczytuje.

Edited by cskopytko

Share this post


Link to post

Nie wiem jak długo chodzą twoje wiatraki i które czy to są tylko te dodatkowe od odprowadzania ciepła czy od cpu albo gpu czy od samego zasilacza

To po pierwsze . Sam zgłębiłem się w twój problem i powinieneś powiedzieć nam które chodzą :). To po drugie.

A po trzecie sprawdzić jak komputer jest wyłączony ale podłączony do prądu. gdzie jest napięcie sprawdź to zwykłą próbówką jeśli masz miernik to miernikiem to ile i gdzie.

 

W domu rodzinnym byłem ostatni na linii prądu, dalej był transformator i piorun pierdykną w sąsiada każdy z sąsiadów widział błysk w oknach itp a u mnie spaliło wszystko co bylo podłączone do kabla telefonicznego czyli telefony stacjonarne i rutery itp :). Między innymi kartę sieciową :).

Rozwiązanie było takie żeby nie kupować całej płyty głównej kupiłem kartę sieciową pod port usb i internet miałem.

 

 

Nie było u ciebie żadnych anomalii tego typu ☺️ ?

 

PS ☺️ jaką masz płytę główną i zasilacz ?

Edited by Lithard
  • Like 2

Share this post


Link to post

Nie było, nie wiem jak to sprawdzać, bo jeszcze coś zepsuje. Wiatraki pracują wszystkie.

Share this post


Link to post

Wyłączasz lapka i jak długo one chodzą?

  • Like 1

Share this post


Link to post

Zaktualizuj/przeinstaluj sterowniki od karty graficznej, miałem ten sam problem.

  • Like 1

Share this post


Link to post
13 minut temu, Krugerz napisał:

Zaktualizuj/przeinstaluj sterowniki od karty graficznej, miałem ten sam problem.

system był wgrywany od nowa? Sterowniki były instalowane.

Share this post


Link to post

@cskopytko u mnie powodowały to sterowniki od karty graficznej, więc u ciebie może być to samo

  • Like 1

Share this post


Link to post
15 godzin temu, Krugerz napisał:

@cskopytko u mnie powodowały to sterowniki od karty graficznej, więc u ciebie może być to samo

zaraz sprawdzę. dzięki z góry!

- - - - -

niestety nie pomogło

Share this post


Link to post

Zainstaluj driver booster 3 i sprawdź czy wszystkie sterowniki są aktualne

Share this post


Link to post

pobierałem już driver easy

- - - - -

zaaktualizowane programem co wspomniałeś, nadal to samo.

Share this post


Link to post

Ewidentnie jest jakiś problem na płycie głównej. Jak masz sprzęt na gwarancji, to oddaj i niech serwis sprawdzi co jest nie tak.

Share this post


Link to post

@cskopytko A jeszcze zapytam, jak robiłeś format dysku, to instalowałeś później ten sam system co wcześniej? Moim zdaniem ewidentnie sterowniki karty graficznej nie są kompatybilne z systemem

Share this post


Link to post
13 godzin temu, Krugerz napisał:

@cskopytko A jeszcze zapytam, jak robiłeś format dysku, to instalowałeś później ten sam system co wcześniej? Moim zdaniem ewidentnie sterowniki karty graficznej nie są kompatybilne z systemem

ten sam..

Win 7x64 SP1

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Create a New Account. It’s free and easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  
×
×
  • Create New...