Skocz do zawartości
Bad_Boy_Sapcio

Problem z "cytuj"

Polecane posty

Bad_Boy_Sapcio

Link do forum:www.Cs-BadBoys.com.pl

Dokładny opis problemu: nizej.

Posiadany styl:badboys unikat.

Modyfikacje na forum: ----

Mój problem polega na tym że jak wybierasz opcję "cytuj" w temacie to po wysłaniu wiadomości jest coś takiego

Czy to błąd w kodowaniu czy cós wystarczy zmienić bo nie wiem czy ścigać kodera czy jak..


b_350_20_FFAD41_E98100_000000_591F11.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atos736

A gdzie tam wystąpiła "nieprawidłowość"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bad_Boy_Sapcio

Nie widzisz?... Od kiedy takie kolory powinny byc. Jakis fioletowy i biale tlo.. Ja chce miec tlo jak na forum i tekst bialy a nie jakies dziwne kolory bo to brzydko wyglada jak sie oglada temat..


b_350_20_FFAD41_E98100_000000_591F11.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atos736

Zmień w klasie quotetitle i quotecontent wartości na jakie chcesz :) Albo powiedz konkretnie co chcesz to sie zmieni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bad_Boy_Sapcio

Dobra pobawie sie...

A jeszcze jedno pytanie.. Nie pokazuje mi ikon dzialu przy kazdym dziale.. Czym jest to spowodowane ?..


b_350_20_FFAD41_E98100_000000_591F11.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atos736

Tyle na ile mogłem zobaczyć, to w kodzie nie masz dodanych odnośników do obrazków. Jak chcesz pewności to daj index_box.tpl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atos736

A to nie jest czasem index_body.tpl...? Chodziło o index_box.tpl ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bad_Boy_Sapcio

a gdzie sie znajduje ten plik ? bo w template go nie ma.. ani w zadnym innym folderze stylu.


b_350_20_FFAD41_E98100_000000_591F11.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atos736

Jak może nie być...? :shock: Wydawało mi sie że zawsze go tam miałem...

edit

Mój błąd. Klikałem na temat z odnośnika "nieprzeczytane posty" na głównej i nawet nie zobaczyłem w jakim dziale jestem :lol3: Daj plik forumlist_body.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Utwórz nowe...