Jump to content
Cinasek

Problem z domeną

Recommended Posts

Cinasek

Witam. Pod stronę goldenserwer.xaa.pl podpiąłem domenę Goldenserwer.pl lecz gdy wchodzę w Goldenserwer.pl ładuje mi końcówkę xaa.pl DNSY ustawiłem przekierowań nie ma... Wie ktoś jak temu zaradzić?

Share this post


Link to post
Share on other sites
ShineWeb

Przy podpięciu ustawiłeś pewnie folder /.... a ma być public_html

wyślij ss jak ustawiasz. Bo akutalnie masz index of, czyli brak plików w folderze.

Share this post


Link to post
Share on other sites
Cinasek
Posted Original Poster

Sry za jakość, rozczytać się da :P

Share this post


Link to post
Share on other sites
ShineWeb

katalog plików daj public_html następnie odczekaj trochę, potem w bazie danych zmień w tabeli _config z .xaa.pl na .pl

Share this post


Link to post
Share on other sites
Cinasek
Posted Original Poster

Jak wpisuje katalog plików automatycznie dopisuje public_html/"goldenserwer" tego nie idzie usunąć.

Share this post


Link to post
Share on other sites
ShineWeb

nie możliwe..

Jak coś wyślij na PW dane do cpanel,u i dane jakie wpisujesz.

Share this post


Link to post
Share on other sites
Grochonorte

48h musisz odczekać na aktywacje.

Share this post


Link to post
Share on other sites
Cinasek
Posted Original Poster
nie możliwe..

Jak coś wyślij na PW dane do cpanel,u i dane jakie wpisujesz.

Podałem.

Share this post


Link to post
Share on other sites
ShineWeb

Ustawione, jeszcze w phpmyadmin sobie ustaw odpowiednio tabelę config

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...