Skocz do zawartości
AdrianDesign

proglem błąd wyskakuje

Polecane posty

AdrianDesign

Witam mam pytanie wchodzę do PA > Fora > zarządzaj > nowe fora > wszystko wypełniam i wyskakuje błąd

na czerwono zaznaczone jeśli to jest jakiś błąd bo coś zle dodałem albo usunąłem prosiłbym powiedzieć jaki mam dać plik do naprawy albo jeśli znacie inny sposób

http://www.iv.pl/images/39181368632760408089.png

daje piwo :piwo:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdrianDesign

a o co chodzi z tym ktoś wytłumaczy jak zrobić to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domiss

Zapytanie wykonujesz z poziomu phpmyadmin albo z panelu w przemie po konfiguracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdrianDesign

wiem właśnie gdzie jest wszystko że by zrobić zapytanie ale nie wiem gdzie te zapytanie pisze szukałem nie ma gdzie dokładnie jest te zapytanie dostaniesz piwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdrianDesign

teraz wyskakuje mi takie coś proszę o pomóc gdzie dokładnie jest zapytanie po ludzku napisane

http://www.iv.pl/images/85298922767721241790.png

[ Dodano: 2012-09-15, 19:04 ]

już mogę edytować fora ale nie mogę tworzyć fora kategorie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SzulC

Podaj stronke www to ci pomożemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdrianDesign

WWW.GRAFIKUJ.XAA.PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZuKoR
teraz wyskakuje mi takie coś proszę o pomóc gdzie dokładnie jest zapytanie po ludzku napisane

Obrazek

http://www.iv.pl/images/85298922767721241790.png

[ Dodano: 2012-09-15, 19:04 ]

już mogę edytować fora ale nie mogę tworzyć fora kategorie

Przy tworzeniu kategorii jest ten sam błąd co wcześniej przy tworzeniu działów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Utwórz nowe...