Skocz do zawartości
papis

proserwer - problem

Polecane posty

papis

Witam chcąc wejść na moje forum Maniakowo.Eu wyskakuje że nie ma takiej strony

a wchodząc na PROSERWER.PL mam:

8wuclu.jpg o co chodzi sprawdzają coś czy mam się martwić?.


100 postów 8 Marca 2012

200 postów 15 Lipca 2012

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Melancholia

Chodzi o to, że maszyna s30 (Prawdopodobnie na niej masz serwer) jest w naprawie, i może być że twoje strony mogą przestać działać.


Ten użytkownik prawdopodobnie nie dodał jeszcze żadnego podpisu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek

papis, Działa forum postawione na ip.board, żeby nie było :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
papis
papis, Działa forum postawione na ip.board, żeby nie było :)

gdzie tam masz IPB? to jest MYBB


100 postów 8 Marca 2012

200 postów 15 Lipca 2012

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek

papis, Sora nie doczytałem do końca "silnik forum mybb"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
papis

no spk tylko o co biega z tą maszyną ? z 2 min przed tym było ok a po 2 min jest zle ;?


100 postów 8 Marca 2012

200 postów 15 Lipca 2012

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Melancholia

papis, Sprawdzają przyczynę awarii. Musisz być cierpliwy.


Ten użytkownik prawdopodobnie nie dodał jeszcze żadnego podpisu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bootek

papis, mi działa wszystko normalnie.

A z maszyna chodzi o to, że był jakiś problem/błąd. Wszystko już jest okej. Nie ma się czym martwić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Utwórz nowe...