Skocz do zawartości
Pecetowicz Forum komputerowe

Spolszczenie aplikacji Advanced Tags & Prefixes. Invision Community


Rekomendowane odpowiedzi

  • 1 rok później...
  • 4 tygodnie później...

NIe ma kombatybilności z 4.5 bo klucz  ochrony CSRF nie zgadza się. Może to znaczyć, że wtyczka lub motyw, nie są aktualne. Proszę skontaktować się z pomocą techniczną, w celu uzyskania dodatkowych informacji. PRoszę o movnięcie 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Problem wciąż nierozwiązany? Dodaj swoją odpowiedź

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto. Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
×
×
  • Dodaj nową pozycję...