Skocz do zawartości

[Wersja 1.12.8] Problem z "Kto jest na forum'


4motion
 Udostępnij

Rekomendowane odpowiedzi

Witam mam pytanie odnośnie tego co w załączniku czemu sie tak podziało ? nic nie majstrowane było. Gdzie znajduje sie skrypt odpowiadający za to i jak go naprawić ? na forum byłem tylko ja "4motion"

btw jestem zielony w php ;/ jedynie coś z html umiem ...

[ Komentarz dodany przez: skrim: 28-01-2015, 20:23 ]

_wzor

post-28836-1430862175,0993_thumb.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

http://headshotcs.cba.pl/

pliki w zalaczniku index.php z głównego i index_body.tpl z stylu jeśli o to chodziło :)

spakowane rarem

edit; jeszcze mi sie posypał shoutbox :( wszystko działało i przestało jak pisze wiadomość to wyskakuje forum w shoutboxie ... o co chodzi ?

Ukryta zawartość

    Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość.

Odnośnik do komentarza
Udostępnij na innych stronach

index.php w załączniku. Co do SB to styl nie jest zaktualizowany do wersji 1.12.8.

Ukryta zawartość

    Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość.

Ukryta zawartość

    Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość.

Ukryta zawartość

    Zareaguj na post lub odpowiedz w temacie aby zobaczyć ukrytą zawartość.

Odnośnik do komentarza
Udostępnij na innych stronach

pobrałem to co wysłałeś ale nic sie nie stało oprócz; kto jest online wyświetliło tylko "tematów" liczby dalej są i nie wiem co oznaczają a SB działał bo styl jest pod 1.12.8 zainstalowałem styl i sprawdzałem SB i działał wgrałem twoje pliki i zmieniło sie jak na foto ale jak pisze i daje wyślij nic sie nie dzieje :(

post-28836-1430862175,1229_thumb.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
 Udostępnij

×