Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

ZETBEUKA

Windows XP. Po podłączeniu dysku komputer się restartuje.

Promowane odpowiedzi

Witam, dostałem dziś dysk twardy do komputera stacjonarnego. Podłączyłem go. Jest na nim Windows XP. Problem jest w tym, że gdy pojawi się okno ładowania XP, to komputer się resetuje. Co może być przyczną? Inny dysk twardy działa bez zarzutu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Reklamacja dysku :), mój brat jak składał kompa też miał uszkodzony (NOWY) dysk i dał go do reklamacji i kupił inny, nie ma innej rady. Pozdrawiam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Wyskakuje jakiś błąd czy po prostu się resetuje? Spróbuj uruchomić komputer w trybie awaryjnym. Podaj nazwę dysku.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Panowie, wystraczył format dysku twardego i nowy systen operacyjny i już działa elegancko ;)

  • Lubię to! 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
10 godzin temu, ZETBEUKA napisał:

Panowie, wystraczył format dysku twardego i nowy systen operacyjny i już działa elegancko ;)

 

No to w 99% musiało pomóc ale można pewnie było to naprawić bez formatu :)

  • Lubię to! 2

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • Przez kamil788
      Witam, nurtuje mnie od dłuższego czasu pytanie czy jeśli policja chciałaby przeszukać mój komputer a byłby zaszyfrowany to mogę odmówić podania hasła i takie pytanie jeszcze jedno mnie męczy powiedzmy policja przeszukuje w sprawie jakiś papierów to ma prawo do grzebania w kompach tzn podlega pod przeszukanie domu czy potrzebny osobny nakaz?
    • Gość
      Przez Gość
      Hej,
      Ostatnio w pracy padł mi system i muszę formata zrobić. Niestety nie pamiętam jak w XP się konfigurowało kartę i nie mam neta
      Pomoże ktoś?
       
      Niby jest połączenie, ale nie działa. Pamiętam, że chyba trzeba było ustawiać protokoły jakoś, ale jak?
       
      ping w cmd działa, lecz stron nie otwiera
×