Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Podobna zawartość

    • Przez Mativve
      Witajcie

      Otóż mam problem z programem Unreal Engine oraz z grami stworzonymi na tym silniku. Po uruchomieniu po kilku minutach pracy wywala błąd na przykład:
       
       
      Reszta aplikacji i gier działa bez zarzutów (nawet Rainbow Six Siege czy też Unity3D).
       
      Specyfikacja:
      Procesor: Intel(R) Core(TM) i5-6600 CPU @ 3.30GHz (4 rdzeniowy)
      Karta graficzna: GeForce GTX 660
      System: Windows 10 64-bitowy
      RAM: 16GB
       
      Zasilacz nowy - 700setka
       
      Wszystkie aktualizacje karty graficznej oraz systemu są aktualne.
       
      Wykres z MSI afterburner:
       
       
       
      Core Clock oraz Memory Clock są zmienione, ponieważ czytałem trochę na innych forach co zmienić ale boje się aby czegoś nie zepsuć (nie jestem hardware'owcem  ) więc zostawiłem tak jak jest. Próbowałem już chyba wszystkiego. Również odinstalowania całego Epic Game Launcher'a wraz z komponentami, czyszczeniem po dezinstalacji, zrestartowania systemu oraz ponownym przeczyszczeniu komputera.
       
      Prosiłbym o pomoc i nie naśmiewanie się jeśli czegoś nie zrozumiem (nie jestem hardware'owcem  );
      Z góry dzięki za jakąkolwiek pomoc.
       
      PS: Na nowego kompa mnie nie stać także proszę powstrzymać się o tego typu komentarzy (no chyba, że mój staruszek faktycznie jest na wykończeniu)
×