Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

SeNioR

Zauważyłeś błąd, coś nie działa prawidłowo? Zgłoś to tutaj.

Promowane odpowiedzi

Podczas przeglądania kategorii(np. tutaj Ogłoszenia - Pecetowicz) na ciemnym stylu guziki odpowiedzialne za strone mają biały tekst na białym tle.
 

Spoiler

JP2GMD.png.ea5afbfae7c47d403c28a2028fd7bb73.png

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Nie wiem czy to był efekt zamierzony czy też nie, ale wcześniej pod forami, a nad stopką w danym dziale były "Ostatnie tematy", co przy przeglądaniu na telefonie było dość przydatne.
W wersji na PC jest to na stronie głównej po prawej stronie, ale jak wyżej wspomniałem, na telefonie było to dość istotne.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Dlaczego nie mogę ustawić powiadomienia na e-mail o nowych postach w moich tematach?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Co jakiś czas dziwnie loguje do forum:

Przechwytywanie.thumb.PNG.40533a1418229c96f8b7f86c5a8bd602.PNG

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

pobrane.thumb.png.0c11511122c785081a3194fe71bb7ca6.png

W podglądzie wydarzenia tło komentarza przydałoby się zmienić na ciemniejsze bo jest słabo czytelne :P 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Utwórz konto

Utwórz konto. To darmowe i bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


  • Podobna zawartość

    • Przez Mativve
      Witajcie

      Otóż mam problem z programem Unreal Engine oraz z grami stworzonymi na tym silniku. Po uruchomieniu po kilku minutach pracy wywala błąd na przykład:
       
       
      Reszta aplikacji i gier działa bez zarzutów (nawet Rainbow Six Siege czy też Unity3D).
       
      Specyfikacja:
      Procesor: Intel(R) Core(TM) i5-6600 CPU @ 3.30GHz (4 rdzeniowy)
      Karta graficzna: GeForce GTX 660
      System: Windows 10 64-bitowy
      RAM: 16GB
       
      Zasilacz nowy - 700setka
       
      Wszystkie aktualizacje karty graficznej oraz systemu są aktualne.
       
      Wykres z MSI afterburner:
       
       
       
      Core Clock oraz Memory Clock są zmienione, ponieważ czytałem trochę na innych forach co zmienić ale boje się aby czegoś nie zepsuć (nie jestem hardware'owcem  ) więc zostawiłem tak jak jest. Próbowałem już chyba wszystkiego. Również odinstalowania całego Epic Game Launcher'a wraz z komponentami, czyszczeniem po dezinstalacji, zrestartowania systemu oraz ponownym przeczyszczeniu komputera.
       
      Prosiłbym o pomoc i nie naśmiewanie się jeśli czegoś nie zrozumiem (nie jestem hardware'owcem  );
      Z góry dzięki za jakąkolwiek pomoc.
       
      PS: Na nowego kompa mnie nie stać także proszę powstrzymać się o tego typu komentarzy (no chyba, że mój staruszek faktycznie jest na wykończeniu)
×